NOVO UNO FALHA ÀS VEZES AO LIGAR



NOVO UNO FALHA ÀS VEZES AO LIGAR

por tallesgiordano » 03 Nov 2012, 14:51

Bom pessoal, estou com um problema com meu carro que já dura uns 2 meses. Às vezes, quando vou tentar ligar, ele não liga. Fica tipo falhando, como se o problema fosse na bateria, mas não é. Fiz revisão já e o problema continua. O cara disse que carro flex geralmente tem esse problema. E aí, o que vocês acham que seja??
 
Mensagens: 5
Data de registro: 26 Out 2011, 22:40
Localização: Natal,RN

Re: NOVO UNO FALHA ÀS VEZES AO LIGAR

por Pardo » 03 Nov 2012, 21:35

Sei... é tipo quando você liga o carro e ele está na marcha lenta normal e de repente ele cai de giro e morre, não é isso???

Se for isso o meu também está assim, mas a concessionária te informou errado, pois esse defeito não é porque o carro é flex, só não sei a causa do defeito, mas porque o carro é flex com certeza não é.
Avatar de usuário
 
Mensagens: 2206
Data de registro: 27 Fev 2011, 21:30
Localização: São Paulo - SP

Re: NOVO UNO FALHA ÀS VEZES AO LIGAR

por Carlos_APJ » 04 Nov 2012, 11:39

O meu faz o mesmo. Esse problema às vezes some, depois volta, desde 1 semana de uso. Ele não chega a "pegar", ao virar a chave ele fica tentando ligar, tipo bateria arriada. Depois, na segunda tentativa ele liga.
Probleminha chato pra caramba. Mesmo na gasolina, ele fica parecendo aqueles carros antigos à álcool, que custa a pegar.
Novo Uno Vivace Azul Búzios
Kit celebration 5 / comfort / casual 2
 
Mensagens: 88
Data de registro: 20 Ago 2012, 19:22
Localização: RJ

Re: NOVO UNO FALHA ÀS VEZES AO LIGAR

por ThiagoGasb » 04 Nov 2012, 14:42

Normal vindo de carro flex, o meu tambem é assim. Agora você diz que na partida o motor não vira como se estivesse com bateria fraca não é? experimente acionar o pedal de embreagem para aliviar o sistema e me diga se melhorou ;)
Avatar de usuário
 
Mensagens: 649
Data de registro: 21 Jul 2011, 22:08
Localização: Santos/SP

Re: NOVO UNO FALHA ÀS VEZES AO LIGAR

por Pardo » 06 Nov 2012, 22:06

ThiagoGasb escreveu:Normal vindo de carro flex, o meu tambem é assim. Agora você diz que na partida o motor não vira como se estivesse com bateria fraca não é? experimente acionar o pedal de embreagem para aliviar o sistema e me diga se melhorou ;)



Será mesmo Thiago???

Pergunto isso pois aqui em casa já tivemos outros carros flex, mas nenhum fazia isso.
Avatar de usuário
 
Mensagens: 2206
Data de registro: 27 Fev 2011, 21:30
Localização: São Paulo - SP

Re: NOVO UNO FALHA ÀS VEZES AO LIGAR

por NikiStefano » 08 Nov 2012, 09:58

/\ Aqui tbm tivemos hondas e toyotas flex e nenhum nunca fez...

Meu uno faz isso, nao chega nem a ligar, e eu sempre ligo o carro com o pé na embreagem. Não adianta, ele só falha e só pega quando quer... E olha que abasteço com gasolina.
É um demonio que vem encarnado nesse carro, só pode.
Avatar de usuário
 
Mensagens: 185
Data de registro: 13 Jun 2012, 19:20
Localização: Belo Horizonte / MG

Re: NOVO UNO FALHA ÀS VEZES AO LIGAR

por Carlos_APJ » 09 Nov 2012, 08:34

NikiStefano escreveu:/\ Aqui tbm tivemos hondas e toyotas flex e nenhum nunca fez...

Meu uno faz isso, nao chega nem a ligar, e eu sempre ligo o carro com o pé na embreagem. Não adianta, ele só falha e só pega quando quer... E olha que abasteço com gasolina.
É um demonio que vem encarnado nesse carro, só pode.

Falou tudo meu caro. Não adianta embreagem. Quando ele quer, ele faz isso. Vai entender...Desde novo.
Novo Uno Vivace Azul Búzios
Kit celebration 5 / comfort / casual 2
 
Mensagens: 88
Data de registro: 20 Ago 2012, 19:22
Localização: RJ

Re: NOVO UNO FALHA ÀS VEZES AO LIGAR

por guilherme.luis » 27 Dez 2012, 21:33

O meu começou a fazer isso quando o combustivel estava na reserva e abasteci com etanol, o painel reconhecia apenas a gasolina, ou seja acendia apenas a luz gasolina, falhava umas tres vezes pra ligar e quando o carro estava em movimento começava a perder potencia. Abasteci com aditivada e o problema sumiu. Só voltou a falhar na partida novamente quando o tanque estava na reserva e o veiculo inclinado pois estava estacionado numa rampa. Olhei algumas materias na internet e vi que tem bastante gente reclamando do desempenho com etanol dizendo que é um problema crônico do novo uno principalemnte dos motores evo 1.0
 
Mensagens: 5
Data de registro: 25 Out 2012, 17:16

Re: NOVO UNO FALHA ÀS VEZES AO LIGAR

por oozi » 28 Dez 2012, 02:08

Interessante, mesmos sintomas do meu ultimo carro, um celta 2011 VHC flex

o problema era no relé de acionamento do motor de arranque, ele tava com problema pra acionar o 2º estagio, troque e ficou filé.
SPOIRTING
Creative II / Xenon 4200K milhas / Super Brancas 8500K Farol
Led ré / Led placa / Led farolete / Connect BT /
 
Mensagens: 77
Data de registro: 15 Dez 2012, 20:06
Localização: Belo Horizonte - MG

Re: NOVO UNO FALHA ÀS VEZES AO LIGAR

por Mit_Martins » 17 Jan 2013, 01:26

Caros colegas,

O problema é na bateria, este problema acontece principalmente quando o carro já esta aquecido, fiz a revisão dos 30mil, e lá na ccs detectaram que era bateria, informei que este problema já existia quando meu carro ainda estava em Garantia, mais deixaram estourar o prazo para ter que pagar.

Acredito que a FIAT esta usando baterias recondicionadas, pois não é possível quase 90% dos UNOS tem este problema, outro dia uma mulher na frente da minha ksa num Vivace não conseguiu dar partida.

Mais troquei a bateria e não tive mais problema, inclusive falei ao técnico se não era problema no altenador, pois se ele não trabalhar direito ele mata a bateria rapidinho, e poderia derrubar esta também.

Abraco,
Mitchell Martins

Uno Sporting
Laranja Nemo
Kit Creative 2
Kit Exclusive
 
Mensagens: 7
Data de registro: 17 Jun 2011, 18:41
Localização: Manaus

Re: NOVO UNO FALHA ÀS VEZES AO LIGAR

por Pcpires » 15 Mar 2013, 23:09

Pessoal,

Tenho este problema há um bom tempo. Quando giro a chave o carro não liga e não é problema de bateria.

Acabei trocando a bateria, mas não resolveu o problema, apenas amenizou diminuindo a freqüência com que ocorre. Geralmente ocorre uma vez apenas, pois na segunda tentativa o carro pega.

Fiz a revisão de 45000 km essa semana e numa nova tentativa, troquei o borne do negativo para ver se resolve.

Uno way 1.4 2010/2011
 
Mensagens: 3
Data de registro: 15 Mar 2013, 22:55

Re: NOVO UNO FALHA ÀS VEZES AO LIGAR

por FelipeCoviello » 23 Nov 2013, 20:54

Pessoal ..
Acho que esse problema é geral .. pq o meu tbm faz a mesma coisa ..

Resolvi uns 85 % Desse problema !

O que eu fiz ..
No reservatório do lado do motor, de partida a frio que serve para injetar gasolina para ''ajudar o motor a ligar''
mais fácil em dias frios, peguei uma mangueira e retirei toda a gasolina que tinha ali !

Depois fui Direto em um posto BR e Completei com a gasolina Podium !
No dia seguinte O carro de manha pegou muito mais rápido .. Outra coisa ..

Não sei se foi concidencia mais que teve diferença teve !
Não custa nada tentar .. a podium é cara mais acho que pega uns 2 litros só aquele reservatório ..

Ai está minha dica ..
Tirando dias muito frio .. muito mesmo o carro pega até Muito bem !

Abraço a todos
NOVA UNO VENDIDA !!
Avatar de usuário
 
Mensagens: 40
Data de registro: 18 Nov 2013, 21:03
Localização: RJ - Rio de Janeiro

Re: NOVO UNO FALHA ÀS VEZES AO LIGAR

por skullmg » 24 Nov 2013, 06:23

Felipe, o meu é igual o seu, somente em dias muito mas muito frios que ele costuma não pegar de primeira, mesmo assim é bem raro....

quanto a gasolina podium, acho que se fosse para recomendar, eu recomendaria apenas ela no tanque de partida a frio, devido a ele ter uma validade maior (se for realmente a podium). No tanque, muito dizem para você mesmo colocar o aditivo para ter certeza que o tem, mas em um posto de confiança, abasteça sem medo com a podium, pois a gasolina aditivada e o aditivo por tanque, o preço final sai a mesma coisa praticamente.....

flw's...
Avatar de usuário
 
Mensagens: 2125
Data de registro: 04 Nov 2012, 15:44
Localização: Ouro Branco - MG

Re: NOVO UNO FALHA ÀS VEZES AO LIGAR

por jsanches » 24 Nov 2013, 13:46

O meu também estava com esse problema, mas era culpa do álcool de má qualidade. Troquei de posto e resolveu, agora pega tranquilo mesmo no frio.
Imagem
Novo UNO Itália Prata Bari
Kit Itália | Molas Red Coil
http://www.novounoclube.com.br/viewtopic.php?f=16&t=2087
Avatar de usuário
 
Mensagens: 771
Data de registro: 19 Jan 2013, 23:08
Localização: Rio de Janeiro/RJ

Re: NOVO UNO FALHA ÀS VEZES AO LIGAR

por FelipeCoviello » 24 Nov 2013, 14:39

skullmg escreveu:Felipe, o meu é igual o seu, somente em dias muito mas muito frios que ele costuma não pegar de primeira, mesmo assim é bem raro....

quanto a gasolina podium, acho que se fosse para recomendar, eu recomendaria apenas ela no tanque de partida a frio, devido a ele ter uma validade maior (se for realmente a podium). No tanque, muito dizem para você mesmo colocar o aditivo para ter certeza que o tem, mas em um posto de confiança, abasteça sem medo com a podium, pois a gasolina aditivada e o aditivo por tanque, o preço final sai a mesma coisa praticamente.....

flw's...


Então Skullmg
Acho que entendeu errado

Isso que falei rs rs !!
No reservatório ao lado do motor (partida a frio ) !
Falei que retirei toda a gasosa com a mangueira fui ao posto e
Completei de podium !

Fora que se botar no tanque a podium não adianta nada em um motor 1.0 !! ( De desempenho )
Fora que vc Ficar sustentando gasolina com o absurdo de preço que é a podium é loucura !

uma dica que é boa é fazer isso que vc falou !

Comprar o aditivo por fora e colocar pois mesmo que saia o mesmo preço da podium, quem te garante que a podium não é batizada ? :roll:

BRASIL :oops: :oops: :oops:

Hoje em dia qualquer posto a gasosa tem água !

Abraço
NOVA UNO VENDIDA !!
Avatar de usuário
 
Mensagens: 40
Data de registro: 18 Nov 2013, 21:03
Localização: RJ - Rio de Janeiro

Re: NOVO UNO FALHA ÀS VEZES AO LIGAR

por alevf » 10 Ago 2014, 23:41

Fala pessoal,

Pelo que estou lendo, ninguém encontrou esse problema ainda, certo? Bom, o meu sporting amarelinho 2012 está com 15.000 e tem esse problema! E não é pouco! Acho que de 10 partidas, 3 ou 4 são só o "TIC" e nem mesmo gira o motor. As vezes gira o motor mas ele fica na tentativa de pegar, fica como um carro ano 54 no "gig, gig, gig... (e eu torcendo...), dá mais um "gig" e morre. Na segunda tentativa ele pega! Porra, para um carro 2012 com a tecnologia de hoje, é no mínimo estranho. Se souberem de mais alguma dica, agradeço.

Obrigado pessoal!

Abs.
Avatar de usuário
 
Mensagens: 10
Data de registro: 14 Jun 2014, 22:49

Re: NOVO UNO FALHA ÀS VEZES AO LIGAR

por gutembergduarte » 13 Fev 2015, 16:00

Pessoal, encontrei esse post e estou com o mesmo problema. Já troquei o tbi que estava dando falha no corpo da borboleta e perdendendo potência. Fiz limpeza de bico, troquei as velas, troquei os cabos, troquei a bomba de combustível e troquei o óleo. O carro não está perdendo força entretanto liga quando quer e quando forca muito pra ligar a luz de avaria fica acessa e acusa no scanner falha no microprocessador. Estou vendo o motor de partida pra ver se é alguma peça. O que acham? Será que o aterramento?
 
Mensagens: 1
Data de registro: 13 Fev 2015, 15:11

Re: NOVO UNO FALHA ÀS VEZES AO LIGAR

por Paulo Perdigao » 19 Fev 2015, 14:25

O problema é a falta de combustivel para partida a frio.

Vá em um posto e abasteça o reservatorio de partida a frio com GASOLINA ADITIVADA, como falaram aqui no tópico, não da nem 2 litros.
Avatar de usuário
 
Mensagens: 16
Data de registro: 24 Nov 2014, 08:58
Localização: Belo Horizonte, MG

Re: NOVO UNO FALHA ÀS VEZES AO LIGAR

por rodrigues » 07 Abr 2015, 14:03

Pessoal,
tenho um uno way 2012, e de um mes e pouco pra cá, quando vou dar partida, independente de o motor estar quente ou frio, ele da uma engasgada e as luzes do painel se apagam, as travas das portas acionam e o limpador traseiro gira. As veses com uma ou duas tentativas ele pega. o que será?
alguem pode me ajudar ae?
 
Mensagens: 2
Data de registro: 07 Abr 2015, 13:33

Re: NOVO UNO FALHA ÀS VEZES AO LIGAR

por caetons » 11 Abr 2015, 10:03

rodrigues escreveu:Pessoal,
tenho um uno way 2012, e de um mes e pouco pra cá, quando vou dar partida, independente de o motor estar quente ou frio, ele da uma engasgada e as luzes do painel se apagam, as travas das portas acionam e o limpador traseiro gira. As veses com uma ou duas tentativas ele pega. o que será?
alguem pode me ajudar ae?


Estava exatamente com o mesmo problema no meu Uno Way 2012, e resolvi trocando a chave, usava a reserva passei a usar a original e problema resolvido
 
Mensagens: 1
Data de registro: 11 Abr 2015, 09:53



Próximo

Quem está online
Usuários vendo este fórum:: Nenhum usuário registrado online