Meu Vivace 1.0 morreu na chuva!



Meu Vivace 1.0 morreu na chuva!

por Esledinho » 02 Fev 2013, 22:16

Fala galera, blza?

Eu tava no meu Vivace 1.0 numa chuva de lascar que teve aqui em Minas e passei numa poça d'agua. 10 metros depois que saí da poça o carro engasgou, morreu e não quer pegar de jeito nenhum!
Ele liga toda parte eletrica e tenta dar partida, mas o motor não liga!
Alguém sabe o que pode ter causado isso?
O carro é novo, ta na garantia e tem apenas 11 mil rodados! To desesperado aqui, ainda mais depois que me disseram que seguro e garantia podem não cobrir esse conserto! :cry:
O que pode ser?
Avatar de usuário
 
Mensagens: 69
Data de registro: 09 Abr 2012, 00:18

Re: Meu Vivace 1.0 morreu na chuva!

por skullmg » 03 Fev 2013, 09:48

deve ter entrado água no motor....
uma vez aconteceu algo parecido comigo em um monza, mas fercei um pouco mais que o habitual a partida e ele pegou... ai quando pegou falhou um pouco, saiu mta fumaça, mas depois de uns 5 km ele voltou ao normal... dps mandei no mecânico para ver o que era e o mecânico me falou que tava normal, tenta fazer isso, mas assim que der leva no mecânico só para ter certeza que não aconteceu nada....

flw's...
Avatar de usuário
 
Mensagens: 2125
Data de registro: 04 Nov 2012, 15:44
Localização: Ouro Branco - MG

Re: Meu Vivace 1.0 morreu na chuva!

por ESTRADEIRO » 03 Fev 2013, 10:16

skullmg escreveu:deve ter entrado água no motor....
uma vez aconteceu algo parecido comigo em um monza, mas fercei um pouco mais que o habitual a partida e ele pegou... ai quando pegou falhou um pouco, saiu mta fumaça, mas depois de uns 5 km ele voltou ao normal... dps mandei no mecânico para ver o que era e o mecânico me falou que tava normal, tenta fazer isso, mas assim que der leva no mecânico só para ter certeza que não aconteceu nada....

flw's...


Nao e aconselhavel , pois pode aumentar o tamanho da encrenca. Blz.
 
Mensagens: 90
Data de registro: 09 Nov 2012, 14:34

Re: Meu Vivace 1.0 morreu na chuva!

por Esledinho » 03 Fev 2013, 13:27

Fala pessoal!
Nossa, na hora eu fiquei sem saber o q fazer e tentei fazer pegar várias vezes e agora o motor ta fazendo um barulho de algo batendo quando tento dar ignição. Parece que a coisa foi séria!
Vou levar na autorizada amanhã e ver o que eles podem fazer!
Avatar de usuário
 
Mensagens: 69
Data de registro: 09 Abr 2012, 00:18

Re: Meu Vivace 1.0 morreu na chuva!

por Pardo » 03 Fev 2013, 19:26

Colega, já vou adiantando que não sou um expert em mecânica ou elétrica, mas pelo seu relato tudo indica que a água da poça que você passou deve ter molhado algum componente elétrico ou eletrônico do motor de seu carro, ainda que todo o resto da parte elétrica esteja funcionando, isso é o que eu presumo, pois além de eu não imaginar outra situação, confesso a você que essa aqui no forum é inédita e pra saber melhor o que realmente aconteceu, procure uma concessionária de confiança. ;) ;) ;) ;)
Avatar de usuário
 
Mensagens: 2206
Data de registro: 27 Fev 2011, 21:30
Localização: São Paulo - SP

Re: Meu Vivace 1.0 morreu na chuva!

por ESTRADEIRO » 03 Fev 2013, 20:13

Esledinho escreveu:Fala pessoal!
Nossa, na hora eu fiquei sem saber o q fazer e tentei fazer pegar várias vezes e agora o motor ta fazendo um barulho de algo batendo quando tento dar ignição. Parece que a coisa foi séria!
Vou levar na autorizada amanhã e ver o que eles podem fazer!


Se for batida metalica ou algo similar pode ter dado calço hidraulico o que significa fazer retifica em alguns casos . Pode ter empenado alguma valvula.


Fique alerta para os companheiros passou numa area alagada e o carro apagou o motor chame o reboque va a uma oficina de confiança.
 
Mensagens: 90
Data de registro: 09 Nov 2012, 14:34

Re: Meu Vivace 1.0 morreu na chuva!

por Roger S.O. » 03 Fev 2013, 22:35

O loko amigo.. mas era muito alto esta poça pro Unão num aguenta?? Vc passou muito rapido??

Ontem passei num alagamento com o meu e ele passou de boa....
Depois posta o diagnostico ai pra nós...
E qualque duvida estamos ai..
Abraço...
Imagem
NOVO UNO WAY Cinza tellurium
Kit Celebration - Som original - Xenon 8000k nos milha - Filtro Inflow
Avatar de usuário
 
Mensagens: 1410
Data de registro: 04 Nov 2011, 09:17
Localização: Santo André - SP

Re: Meu Vivace 1.0 morreu na chuva!

por Esledinho » 10 Fev 2013, 00:45

Fala galera, blza?

Desculpem a demora pelo feedback!
Então, logo na segunda eu levei o Uno na CC e eles disseram que foi o tensor da correia dentada que falhou. Com isso ela pulou um dente e as válvulas de escape foram pro beleléu!
Ele tá lá desde segunda feira dia 04/02 aguardando peça.
Achei estranho não terem comentado nada sobre a água, será que o defeito foi coincidência?
Avatar de usuário
 
Mensagens: 69
Data de registro: 09 Abr 2012, 00:18

Re: Meu Vivace 1.0 morreu na chuva!

por ESTRADEIRO » 10 Fev 2013, 06:34

[quote="Esledinho"]Fala galera, blza?

Desculpem a demora pelo feedback!
Então, logo na segunda eu levei o Uno na CC e eles disseram que foi o tensor da correia dentada que falhou. Com isso ela pulou um dente e as válvulas de escape foram pro beleléu!
Ele tá lá desde segunda feira dia 04/02 aguardando peça.
Achei estranho não terem comentado nada sobre a água, será que o defeito foi coincidência?[/quote


E vou ficar em alerta pode ser qualidade da peça. A chuva so antecipou o que ja estava pra acontecer, deve ter relato de outros carros que na revisao trocaram a peça ( defeito de um determinado lote de peças)e o dono nem sabe. O km do sue carro e muito baixo para isso acontecer.
 
Mensagens: 90
Data de registro: 09 Nov 2012, 14:34

Re: Meu Vivace 1.0 morreu na chuva!

por skullmg » 10 Fev 2013, 07:08

Esledinho, de que cidade de mg vc é?? o problema foi só o problema com a correia (ter pulado 1 dente)? claro, isso acarretou no problema dos pinos...

mas diz ai, quanto fica pra arrumar os "pinos" do carro????
Avatar de usuário
 
Mensagens: 2125
Data de registro: 04 Nov 2012, 15:44
Localização: Ouro Branco - MG

Re: Meu Vivace 1.0 morreu na chuva!

por Esledinho » 11 Fev 2013, 13:49

Sou de Santa Luzia, região da grande BH.
O serviço foi coberto pela garantia, mas um mecânico amigo meu disse que ficaria em torno de R$1500 a 2mil para consertar!
Avatar de usuário
 
Mensagens: 69
Data de registro: 09 Abr 2012, 00:18

Re: Meu Vivace 1.0 morreu na chuva!

por skullmg » 11 Fev 2013, 14:48

Esledinho escreveu:Sou de Santa Luzia, região da grande BH.
O serviço foi coberto pela garantia, mas um mecânico amigo meu disse que ficaria em torno de R$1500 a 2mil para consertar!


basicamente seria uma retífica no motor....
legal, sou de ouro branco, tbm "próximo" a BH... (100 km)
Avatar de usuário
 
Mensagens: 2125
Data de registro: 04 Nov 2012, 15:44
Localização: Ouro Branco - MG

Re: Meu Vivace 1.0 morreu na chuva!

por Esledinho » 12 Fev 2013, 19:07

O mecânico da autorizada disse que vai so trocar o tensor e as válvulas de escape, pois o resto esta ok.
Acredito que se fosse particular eu ia pagar a troca de todos os componentes sem necessidade!
Avatar de usuário
 
Mensagens: 69
Data de registro: 09 Abr 2012, 00:18

Re: Meu Vivace 1.0 morreu na chuva!

por Pozzatti » 10 Dez 2013, 16:10

Olá colegas.
Estou com meu way na CSS também por este problema. E o pior, a garantia acabou em 26/11/2013. A questão não é nem a garantia, mas sim o quanto o carro esta rodado, com 18Mil KM de uso. Não me conformo ter apresentado tamanho problema com uma "baixa" quilometragem. Estou começando me arrepender em ter adquirido o novo uno. Primeiro, foi um problema no condensador do ar, minha sorte é que estava na garantia. E agora com a correia dentada. Já tive 3 VW Gol, aquiquiri-los todos 0km e nenhum apresentou tamanhos problemas e tao pouco tempo, aliás....dos problemas mencionados, nenhum de meus carros. ESPERO, que agora acabem, senão terei que voltar para a VW, coisa que não gostaria, mas o padrão de qualidade da Fiat empregada no novo uno esta deixando muito a desejar.
 
Mensagens: 27
Data de registro: 16 Dez 2012, 18:23

Re: Meu Vivace 1.0 morreu na chuva!

por didoserafim » 10 Dez 2013, 21:02

Pozzatti escreveu:Olá colegas.
Estou com meu way na CSS também por este problema. E o pior, a garantia acabou em 26/11/2013. A questão não é nem a garantia, mas sim o quanto o carro esta rodado, com 18Mil KM de uso. Não me conformo ter apresentado tamanho problema com uma "baixa" quilometragem. Estou começando me arrepender em ter adquirido o novo uno. Primeiro, foi um problema no condensador do ar, minha sorte é que estava na garantia. E agora com a correia dentada. Já tive 3 VW Gol, aquiquiri-los todos 0km e nenhum apresentou tamanhos problemas e tao pouco tempo, aliás....dos problemas mencionados, nenhum de meus carros. ESPERO, que agora acabem, senão terei que voltar para a VW, coisa que não gostaria, mas o padrão de qualidade da Fiat empregada no novo uno esta deixando muito a desejar.


se você fez as revisão de 15 mil pode ser que eles reparem o carro sem custos já que só tem 15 dias que ele completou um ano de uso, sem falar que a quilometragem estar baixa para quebrar correia. veja seus direitos de consumidor, se informe e veja se eles tem o direito de pagar a conta ou não.
 
Mensagens: 226
Data de registro: 22 Mai 2012, 12:17

Re: Meu Vivace 1.0 morreu na chuva!

por Pozzatti » 10 Dez 2013, 23:34

Ei Serafim.
O que ocorreu comigo não foi a quebra da correia e sim ela ter saido fora do engate, bom.....dos males esse é o menor. Mas tanto a correia, quanto o esticador terão que ser trocados e ser refeita toda regulagem eletrônica, pois no momento em que ela "patinou" o motor entrou digamos que em "colapso".
Agora gostaria de saber por qual motivo isso veio acontecer.
 
Mensagens: 27
Data de registro: 16 Dez 2012, 18:23

Re: Meu Vivace 1.0 morreu na chuva!

por Pozzatti » 13 Dez 2013, 23:32

Caros colegas.
Quarta dia 11/12/2013 a CSS liberou meu way.... e a "facada" foi de $670. Dos motivos que talvez a correia tenha vindo a sair do ponto, nenhum procedeu com as informações do consultor técnico, ele chegou até mesmo dizer que uma forte pancada teria feito surgir o problema. Sou uma pessoa muito "enjoada" pra carro, ando no máximo de precaução e muito zelo com o veículo. Não estou afirmando, mas é bem certa a negligência da CSS em não ter interesse em sanar um problema logo que indiquei para eles na revisão de 15Mil km. Foi um barulho semelhante ao da correia do alternador ressecada, pedi para que eles olhem a correia do alternador, e me informaram que é assim mesmo. O problema veio e hoje viram que na verdade o barulho vinha da correia dentada. O que ocasionou o prejuízo 25 dias apos feita a revisão, e 15 dias após finalizada a garantia.
Portanto colegas.....deixo esse conselho a vocês, ao notarem um ruído semelhante da correia do alternador ressecada, não pensem duas vezes em levar logo a um mecânico de confiança.... pois poderá ser grande o prejuízo, como foi o meu.
 
Mensagens: 27
Data de registro: 16 Dez 2012, 18:23

Re: Meu Vivace 1.0 morreu na chuva!

por didoserafim » 14 Dez 2013, 11:52

Pozzatti escreveu:Caros colegas.
Quarta dia 11/12/2013 a CSS liberou meu way.... e a "facada" foi de $670. Dos motivos que talvez a correia tenha vindo a sair do ponto, nenhum procedeu com as informações do consultor técnico, ele chegou até mesmo dizer que uma forte pancada teria feito surgir o problema. Sou uma pessoa muito "enjoada" pra carro, ando no máximo de precaução e muito zelo com o veículo. Não estou afirmando, mas é bem certa a negligência da CSS em não ter interesse em sanar um problema logo que indiquei para eles na revisão de 15Mil km. Foi um barulho semelhante ao da correia do alternador ressecada, pedi para que eles olhem a correia do alternador, e me informaram que é assim mesmo. O problema veio e hoje viram que na verdade o barulho vinha da correia dentada. O que ocasionou o prejuízo 25 dias apos feita a revisão, e 15 dias após finalizada a garantia.
Portanto colegas.....deixo esse conselho a vocês, ao notarem um ruído semelhante da correia do alternador ressecada, não pensem duas vezes em levar logo a um mecânico de confiança.... pois poderá ser grande o prejuízo, como foi o meu.


apesar dos gasto, ainda bem que ela só pulou um dente pois se tivesse pulado muitos ou quebrado a correia teria empenado as válvulas e os gasto seriam maiores.
 
Mensagens: 226
Data de registro: 22 Mai 2012, 12:17

Re: Meu Vivace 1.0 morreu na chuva!

por nando » 01 Fev 2018, 11:40

ola bom dia tenho um uno vivace 2014 e também aconteceu a mesma coisa está com 20 mil km e peguei umas poças de água e logo em seguida morreu e não pegou mais ,estava em uma viagem e sorte que tenho seguro pois se não estava enrolado, levei ao mecânico fez vários testes e constatou que foi o rolamento esticador da correia que falhou e pulou dentes então o carro saiu fora de ponto minha sorte e que não empenou as válvulas pois iria ser um prejuízo grande agora me digam como a fiat me faz um sistema desses q com 13 15 20 mil km já da problema se correia e esticadores so se trocam com 40 ou 50 mil km
 
Mensagens: 1
Data de registro: 01 Fev 2018, 11:21




Quem está online
Usuários vendo este fórum:: Nenhum usuário registrado online