Falha nos 3.000 RPM



Re: Falha nos 3.000 RPM

por Ygor » 22 Out 2015, 10:34

Eu tive esse problema essa semana no meu uno 1.4. Porém tudo aconteceu do nada, achei que fosse combustível, coloquei gasolina aditivada e nada, continuava com a luz de injeção acessa. Após alguns dias usando o carro mesmo assim, ele parou.
Na oficina foi trocada o corpo de borboleta, o carro está perfeito. Espero que não de mais problemas.
 
Mensagens: 1
Data de registro: 22 Out 2015, 10:26

Re: Falha nos 3.000 RPM

por chnb » 06 Nov 2015, 10:13

Galera, blz?
Estou com uma dúvida/problema, o meu Mille Economy 2011 apresenta a tal falada falha dos 3.000RPM APENAS na gasolina, no álcool o carro vira outro, não falha, anda muito nas retomadas e subidas..
Porém o preço do álcool aqui ta gerando uma diferença de 25 a 30% o valor da gasolina, portanto acabo gastando mais dinheiro no Álcool..
Ja fiz limpeza de bicos, troca de cabos de velas, limpeza de tbi e a limpeza de sensores com limpa contatos; porém o problema persiste SOMENTE na gasolina..
A pergunta é, alguém teve o mesmo problema que acredita realmente que o meu problema se resolva com a atualizacao da central? Alguma outra dica?
 
Mensagens: 2
Data de registro: 06 Nov 2015, 10:09

Re: Falha nos 3.000 RPM

por Edson Carlos » 23 Dez 2015, 22:18

O meu é um Attractive 1.4 2011. Fiz tudo isso aí porém com uma espécie de reset ou atualização de software. Carro virou outro. Consumindo menos, a falha acabou, está um foguetinho, chega fácil a 120 km.
 
Mensagens: 2
Data de registro: 06 Jul 2015, 17:39

Re: Falha nos 3.000 RPM

por andreistrickler_ » 07 Abr 2016, 02:14

Caro Edson Carlos,
Meu Uno vivace 2011/2012 1.0 flex está tendo esses problemas já mencionados por muitos motoristas.
Você pode nos dar mais informações sobre esse seu 'reset ou atualização'? Foi feito na concessionaria? Gastou quanto??
Alguém mais obteve sucesso seguindo essa linha?

Edson Carlos escreveu:O meu é um Attractive 1.4 2011. Fiz tudo isso aí porém com uma espécie de reset ou atualização de software. Carro virou outro. Consumindo menos, a falha acabou, está um foguetinho, chega fácil a 120 km.
 
Mensagens: 3
Data de registro: 21 Jan 2016, 23:35

Re: Falha nos 3.000 RPM

por marcio.ribeiro » 22 Nov 2017, 14:40

Boa tarde.
Minha uno é 2013 1.0 e não apresenta essa falha, o que está me deixando louco é a lenta que não segura e morre á todo momento principalmente com o ar ligado.
Agora acendeu a luz de injeção no painel, passei o Scanner e acusou sensor de oxigênio ( sonda lambda ) e notei que o consumo está alto.
Se alguém está com esse problema ou já teve e resolveu, deixe um comentário.

Obrigado.
 
Mensagens: 1
Data de registro: 22 Nov 2017, 14:33



Anterior

Quem está online
Usuários vendo este fórum:: Nenhum usuário registrado online