DESEMPENHO "AMARRADO" NO 1.0



Re: Motor do Uno Vivace

por tiagoamorim » 11 Dez 2011, 23:48

Esse motor é muito fraco...
 
Mensagens: 14
Data de registro: 28 Set 2011, 20:04

Re: Motor do Uno Vivace

por klebozo1 » 12 Dez 2011, 08:13

Bem-vindo ao clube dos EVO, meu amigo... esse motor foi o pior 1.0 que já dirigi desde 1998. Seu funcionamento à frio é uma piada de mau gosto, é lento em arrancadas, tem uma estranha calibração da central eletrônica, sua aceleração não é progressiva, apresenta engasgos intermitentes em acelerações/retomadas por volta de 3 mil rpms e, para completar, não é o primor de consumo que a Fiat anuncia. Tive 3 Palios Fire 1,0 e comprei o Uno esperando um desempenho, ao menos, semelhante. Foi uma decepção sem igual. Experimente colocar 100% de gasolina e o desempenho fica ridiculamente pior.
 
Mensagens: 6
Data de registro: 21 Nov 2011, 13:28

Re: Motor do Uno Vivace

por Fábio Henrique » 12 Dez 2011, 09:18

klebozo1 escreveu:Bem-vindo ao clube dos EVO, meu amigo... esse motor foi o pior 1.0 que já dirigi desde 1998. Seu funcionamento à frio é uma piada de mau gosto, é lento em arrancadas, tem uma estranha calibração da central eletrônica, sua aceleração não é progressiva, apresenta engasgos intermitentes em acelerações/retomadas por volta de 3 mil rpms e, para completar, não é o primor de consumo que a Fiat anuncia. Tive 3 Palios Fire 1,0 e comprei o Uno esperando um desempenho, ao menos, semelhante. Foi uma decepção sem igual. Experimente colocar 100% de gasolina e o desempenho fica ridiculamente pior.

Poxa gurizada! Se realmente vocês estão passando por essas decepções é lamentável mesmo, a montadora fazer tanto alarde alegando: " Motor EVO! Viva a evolução do Fire!". Pelo menos foi o que o vendedor disse aqui...E o que mais me indigna são esses mitos de mistura de combustível. Em cada região do país, as concessionárias tem uma opinião. Aqui me disseram que o melhor combustivel é o etanol por ser limpo(sem solventes) e frio, o que não gera resíduos para o motor. Orientaram a não misturar alccol e gasolina. E aí vejo aqui no fórum inúmeros casos de pessoas sendo orientadas com proporções de misturas...O carro é FLEX pôh!
Avatar de usuário
 
Mensagens: 162
Data de registro: 17 Ago 2011, 15:13
Localização: Lajeado - RS

Re: Motor do Uno Vivace

por ThiagoGasb » 12 Dez 2011, 15:56

Fábio Henrique escreveu:
klebozo1 escreveu:Bem-vindo ao clube dos EVO, meu amigo... esse motor foi o pior 1.0 que já dirigi desde 1998. Seu funcionamento à frio é uma piada de mau gosto, é lento em arrancadas, tem uma estranha calibração da central eletrônica, sua aceleração não é progressiva, apresenta engasgos intermitentes em acelerações/retomadas por volta de 3 mil rpms e, para completar, não é o primor de consumo que a Fiat anuncia. Tive 3 Palios Fire 1,0 e comprei o Uno esperando um desempenho, ao menos, semelhante. Foi uma decepção sem igual. Experimente colocar 100% de gasolina e o desempenho fica ridiculamente pior.

Poxa gurizada! Se realmente vocês estão passando por essas decepções é lamentável mesmo, a montadora fazer tanto alarde alegando: " Motor EVO! Viva a evolução do Fire!". Pelo menos foi o que o vendedor disse aqui...E o que mais me indigna são esses mitos de mistura de combustível. Em cada região do país, as concessionárias tem uma opinião. Aqui me disseram que o melhor combustivel é o etanol por ser limpo(sem solventes) e frio, o que não gera resíduos para o motor. Orientaram a não misturar alccol e gasolina. E aí vejo aqui no fórum inúmeros casos de pessoas sendo orientadas com proporções de misturas...O carro é FLEX pôh!


Mesmo o carro sendo flex, a mistura alcool/gasolina é inadequada, pois o sistema infelizmente é falho e o motor acaba não queimando corretamente o combustivel e acelerando a carbonização, que consequentemente obrigando a fazer limpeza de TBI e eletro injetores, e em casos extremos limpeza de cabeçote e comandos "quando não danificados"
Avatar de usuário
 
Mensagens: 649
Data de registro: 21 Jul 2011, 22:08
Localização: Santos/SP

Re: Motor do Uno Vivace

por tiagoamorim » 13 Dez 2011, 17:03

klebozo1 escreveu:Bem-vindo ao clube dos EVO, meu amigo... esse motor foi o pior 1.0 que já dirigi desde 1998. Seu funcionamento à frio é uma piada de mau gosto, é lento em arrancadas, tem uma estranha calibração da central eletrônica, sua aceleração não é progressiva, apresenta engasgos intermitentes em acelerações/retomadas por volta de 3 mil rpms e, para completar, não é o primor de consumo que a Fiat anuncia. Tive 3 Palios Fire 1,0 e comprei o Uno esperando um desempenho, ao menos, semelhante. Foi uma decepção sem igual. Experimente colocar 100% de gasolina e o desempenho fica ridiculamente pior.


Assino em baixo ....
 
Mensagens: 14
Data de registro: 28 Set 2011, 20:04

Re: Motor do Uno Vivace

por Grosser » 13 Dez 2011, 20:20

klebozo1 escreveu:Bem-vindo ao clube dos EVO, meu amigo... esse motor foi o pior 1.0 que já dirigi desde 1998. Seu funcionamento à frio é uma piada de mau gosto, é lento em arrancadas, tem uma estranha calibração da central eletrônica, sua aceleração não é progressiva, apresenta engasgos intermitentes em acelerações/retomadas por volta de 3 mil rpms e, para completar, não é o primor de consumo que a Fiat anuncia. Tive 3 Palios Fire 1,0 e comprei o Uno esperando um desempenho, ao menos, semelhante. Foi uma decepção sem igual. Experimente colocar 100% de gasolina e o desempenho fica ridiculamente pior.



Tbm tive Palio e não era assim nao, eram bem melhores que esse Uno, mas por enquanto tenho q ficar com ele, apesar de tudo ele é com certeza lindo ...
Weiser Eisschrank.
Avatar de usuário
 
Mensagens: 203
Data de registro: 12 Ago 2011, 19:26
Localização: Joinville - SC

Re: Motor do Uno Vivace

por Nema » 18 Dez 2011, 06:36

Tô ficando com medo!!! O meu tem 1 dias, por enquanto foi só alegria, mas tô com medo de começar a dar problemas como os inúmeros relatados aqui...xiiiiii!!!
Novo Uno Way 1.0 2012
Kit Celebration 1
 
Mensagens: 19
Data de registro: 15 Dez 2011, 21:47

Re: Motor do Uno Vivace

por fabiolima » 19 Dez 2011, 15:04

Nema escreveu:Tô ficando com medo!!! O meu tem 1 dias, por enquanto foi só alegria, mas tô com medo de começar a dar problemas como os inúmeros relatados aqui...xiiiiii!!!


Acho que depende muito!
Tenho um Vivace 1.0 2p e o meu anda muito bem...
Puxa bem, viajei com ele carregado e tudo mais e o meu anda bem. As vezes e que o pessoal troca para a FIAT e os carros fiat tem um forma diferente dos demais, eles trabalham em alto giro para andar rápido, com o intervalo de troca das marchas mais curtas...

No meu caso no inicio esperei até os primeiros 500 KM rodados para usar altas velocidades... Após começei a andar com giro mais alto, dando boas esticadas nas marchas, andando as vezes até cortar o giro...

O meu carro hoje está com 7.000 KM e se precisar ultrapassar ao algo assim e só reduzir a marcha para uma 4º e sentar o pé que vai que é uma beleza....

O meu nunca teve problema de corte de giro ou problema no andar a frio...
O único estress foi que no inicio acontecia as vezes de não pegar e ter que tentar 3 vezes, hj não ocorre mais.
 
Mensagens: 32
Data de registro: 02 Set 2011, 16:06

Re: Motor do Uno Vivace

por unofile » 21 Fev 2012, 21:02

Nema escreveu:Tô ficando com medo!!! O meu tem 1 dias, por enquanto foi só alegria, mas tô com medo de começar a dar problemas como os inúmeros relatados aqui...xiiiiii!!!



sou o uno file. to comecando a naum acreditar em tudo oq dizem aqui. meu uno anda muito bem de qualquer jeito com alcool gasolina misturado, e diga-se de passagem muito economico. to comecando a achar q nem todos tem novo uno na garagem
 
Mensagens: 55
Data de registro: 19 Fev 2012, 15:44

Re: Motor do Uno Vivace

por andremartins » 04 Set 2012, 22:17

Galera relaxa que o motor do Novo Uno vivace não é tão ruim assim, rs..

Meu carro é Novo Uno Vivace 1.0 2011/2012 e não tenho do que reclamar.

Sem forçar o motor eu ando de 120Km/h a 140Km/h.

Já forçando o motor, de 3ª chega a 120Km/h e na 5ª o máximo foi a 160km/h.

Sim, lembrando que não é legal ficar forçando motor, forço sempre que necessário, quase sempre, huahuahua, zoa.
Mas é isso, nos primeiros dias o carro não anda muito não, mas depois que for amaciando, vai ganhando mais potência com mais facilidade e o retorno é mais visível.

xD
 
Mensagens: 7
Data de registro: 20 Fev 2012, 18:54

SEM FORÇAS UNO

por LUTIANE » 25 Nov 2012, 15:26

Ola meus amigos,estou com um problema no meu uno e gostaria de lhe pergunta o que eu faço para ver a questão da força do uno,olhe em alguns momentos (umas 3x) a aceleração falhava principalmente da 2ª para 3ª marcha. Coincidentemente ocorreu após usar o ar condicionado na posição 2 pela primeira vez. o que será que esta acontecendo,meu uno esta com 45 mil rodados ano 2010 2011, o pior que ja levei na oficina me garantiram que esto certo e paguei 500 reais.
Obrigado pela força.
 
Mensagens: 4
Data de registro: 25 Nov 2012, 14:03

Re: SEM FORÇAS UNO

por Francisco » 25 Nov 2012, 15:54

Qual serviço fizeram na oficina???

PS: O lugar onde mora deve ser muito frio para o carro andar 45 mil km usando o ar só na vel. 1...
SPOIRTING
[*]Kit Casual
[*]Kit Creative 2
 
Mensagens: 150
Data de registro: 24 Jun 2012, 19:37
Localização: Londrina - PR

Re: SEM FORÇAS UNO

por LUTIANE » 25 Nov 2012, 16:08

Francisco escreveu:Qual serviço fizeram na oficina???

PS: O lugar onde mora deve ser muito frio para o carro andar 45 mil km usando o ar só na vel. 1...



O pior que não tenho costumes de anda com ar,mais como voce me perguntou sobre o que a oficina fez, segue ai:
Configuração corpo borboleta (tbi)
CONFIGURAÇÃO DO MODULO CENTRAL INJEÇÃO
 
Mensagens: 4
Data de registro: 25 Nov 2012, 14:03

Re: SEM FORÇAS UNO

por Pardo » 29 Nov 2012, 22:05

Colega, seu Uno por acaso é o Vivace (1.0)???


Se for, eu também passei por esse problema e de primeiro eles reapertaram os bicos injetores que estavam com mal contato, ai o carro ganhou força na retomada de velocidade de 3ª para 2ª marcha (que não tinha nenhuma) depois fui na concessionária para atualizar o software da injeção eletrônica (no caso o do meu já estava atualizado) e por último eles mexeram nessa peça ai que mexeram no seu, hoje o meu Vivace está andando bem (claro que dentro do que se espera para um 1.0) está bem mais solto e agradável para se dirigir, porém o problema de engasgos na aceleração ainda persistem, mas como eu disse anteriormente, o carro está agora andando bem e tenho receio de a concessionária mexer e zicar tudo de novo, não que as concessionárias que levei sejam ruins, nisso eu tive sorte, mas vai que...


P.S: Dependendo da sua resposta eu vou mudar esse tópico ou para cá: viewforum.php?f=72

Ou para cá: viewforum.php?f=73
Avatar de usuário
 
Mensagens: 2206
Data de registro: 27 Fev 2011, 21:30
Localização: São Paulo - SP

Re: SEM FORÇAS UNO

por LUTIANE » 30 Nov 2012, 19:53

Sim o meu é um vivace 1.0 ,valeu mesmo pela dica dos bicos,ja avise o meu mecanico que por sinal entregou o carro no inicio da semana e só prestou uma semana e hoje sexta feira entreguei de novo com o mesmo defeito.

Pardo escreveu:Colega, seu Uno por acaso é o Vivace (1.0)???


Se for, eu também passei por esse problema e de primeiro eles reapertaram os bicos injetores que estavam com mal contato, ai o carro ganhou força na retomada de velocidade de 3ª para 2ª marcha (que não tinha nenhuma) depois fui na concessionária para atualizar o software da injeção eletrônica (no caso o do meu já estava atualizado) e por último eles mexeram nessa peça ai que mexeram no seu, hoje o meu Vivace está andando bem (claro que dentro do que se espera para um 1.0) está bem mais solto e agradável para se dirigir, porém o problema de engasgos na aceleração ainda persistem, mas como eu disse anteriormente, o carro está agora andando bem e tenho receio de a concessionária mexer e zicar tudo de novo, não que as concessionárias que levei sejam ruins, nisso eu tive sorte, mas vai que...


P.S: Dependendo da sua resposta eu vou mudar esse tópico ou para cá: viewforum.php?f=72

Ou para cá: viewforum.php?f=73
 
Mensagens: 4
Data de registro: 25 Nov 2012, 14:03

Re: SEM FORÇAS UNO

por Pardo » 01 Dez 2012, 21:45

LUTIANE escreveu:Sim o meu é um vivace 1.0 ,valeu mesmo pela dica dos bicos,ja avise o meu mecanico que por sinal entregou o carro no inicio da semana e só prestou uma semana e hoje sexta feira entreguei de novo com o mesmo defeito.



OK colega, não foi nada.

Vou mover o seu tópico para a área de "motor" no sub tópico "só motor 1.0" qualquer coisa é só consultar lá.
Avatar de usuário
 
Mensagens: 2206
Data de registro: 27 Fev 2011, 21:30
Localização: São Paulo - SP

Re: SEM FORÇAS UNO

por nandobang » 12 Dez 2012, 15:20

Pardo,

Li em vários posts que você teve problemas de falta de força, então achei melhor perguntar, do que criar um tópico novo...
Comprei um Vivace Itália 1.0, há pouco mais de uma semana. Achei o carro meio fraco, com exceção de quando vou aos 90~100 km/h, e o motor atinge os 3000 RPMs, daí ele fica show. No entanto, nas marchas baixas, ele parece bem manco, principalmente utilizando a ré, que apaga, se estou em qualquer inclinação. Tive um Palio Fire 1.0 antes deste, e as mesmas lombas que eu fazia em 4a. e 3a., preciso fazer em 2a. com o Uno. Me sinto subir uma lomba a 65 km/h na 2a. marcha :( .

Alguém teve problemas parecidos? De qualquer maneira, vou levar na concessionária.
Valeu!
 
Mensagens: 9
Data de registro: 12 Dez 2012, 14:22

Re: SEM FORÇAS UNO

por Carlos_APJ » 15 Dez 2012, 10:03

Colega nandobang,
Também tenho um vivace 12/13. Chegou em 4mil e poucos km essa semana. Tenho notado, ainda bem, que o carro está melhorando muito. E olha que reclamei bastante dele... :)
Agora, com ar ligado e com passageiros ele anda a 130 - 140 km numa boa. Média de consumo = 12,5 km/L misto estrada-cidade na gasolina.
Essa puxada da 2ª pra 3ª engasga ainda. Mesmo com o carro em temperatura ideal. Pelo motor 1.0 é legal andar em alto giro, assim ele fica ágil e responde bem.
Conforme vários colegas aqui disseram, que após a 1ª troca de óleo ele melhora, estou confiante, pois ele tem melhorado mesmo, agora é esperar os 7.500 para efetuar a troca.
Mande notícias do seu.
Abs,
Novo Uno Vivace Azul Búzios
Kit celebration 5 / comfort / casual 2
 
Mensagens: 88
Data de registro: 20 Ago 2012, 19:22
Localização: RJ

Re: SEM FORÇAS UNO

por nandobang » 15 Dez 2012, 11:17

Carlos,

Realmente, o meu problema era não saber usar o motorzinho, hehe. Dei umas esticadas com ele na estrada, e tem melhorado bastante. Vamos ver depois da primeira revisão como fica.

Tô bem faceiro com ele!
 
Mensagens: 9
Data de registro: 12 Dez 2012, 14:22

Re: DESEMPENHO "AMARRADO" NO 1.0

por Original_40 » 18 Dez 2012, 22:07

Caros,

Parece que não compramos o mesmo carro. Meu Way 1.0 não tem nada disto. É econômico, anda relativamente bem, faz 440 kms (cidade-estrada).
Ele tem um problema que parece não ter solução que é o buraco nas acelerações entre 2 e 3.000 rpm´s.
De resto...não se pode exigir desempenho de um carro 1.0 de 30 contos.
Mas... difícil agradar à todos..
 
Mensagens: 3
Data de registro: 07 Dez 2012, 16:37



AnteriorPróximo

Quem está online
Usuários vendo este fórum:: Nenhum usuário registrado online