Cambio enrosca e não cai em ponto morto



Cambio enrosca e não cai em ponto morto

por brunomonteiro » 17 Dez 2013, 16:38

Boa tarde galera, esse é o primeiro tópico que crio aqui no forum então se eu fizer alguma merda me desculpem !

Então vamos lá

Tenho um Uno Vivace 1.0 13/13 o carro não esta ainda com 5.000 km e apresentou um problema no cambio. O problema é o seguinte, quando desengato a 5° marcha, o cambio não cai em ponto morto (naquele espaço entre a 3° e 4° marcha) ele enrosca um pouco antes no final da curva da 5° marcha, assim você tem que forçar o cambio para ele cair em ponto morto, com isso da para escutar um leve enroscada (as vezes). O mais curioso é que com o carro desligado ou ligado porém parado esse problema não acontece, só acontece com o carro em movimento, para dar o problema não basta engatar a 5° marcha e logo desengatar andando com carro, tem que rodar um certo tempinho em 5° marcha. A outras marchas estão ok, a 5° marcha da pra engatar e desengatar na boa, o ruim que ao desengatar a 5° o cambio trava e tem que dar essa força para cair no ponto morto.

Levei na CSS os mecanicos mexeram no trambulador e em outras partes do cambio porém sem sucesso.

Marcaram agora para eu retornar a CSS dia 02/01 falando que vão abrir o cambio e ver o que esta acontecendo, durante esse tempo até chegar o dia de voltar lá, falaram que posso rodar com o carro tranquilamente (até viajar) que o unico incoveniente será essa travada ao desengatar a 5° marcha.

Alguem no forum faz ideia do que pode ser esse problema ???
Avatar de usuário
 
Mensagens: 8
Data de registro: 15 Mai 2013, 16:35
Localização: Curitiba / PR

Re: Cambio enrosca e não cai em ponto morto

por jsanches » 17 Dez 2013, 21:21

Cara, eu chutaria algo no trambulador, mas como já foi verificado e está ok não faço ideia... Mais estranho ainda é acontecer isso só na 5ª e depois de um tempo. Acho que só pessoal especializado mesmo pra diagnosticar isso. Só não engole papo de css querendo dizer que isso é normal.

Quando resolver compartilha com a galera! :)
Imagem
Novo UNO Itália Prata Bari
Kit Itália | Molas Red Coil
http://www.novounoclube.com.br/viewtopic.php?f=16&t=2087
Avatar de usuário
 
Mensagens: 771
Data de registro: 19 Jan 2013, 23:08
Localização: Rio de Janeiro/RJ

Re: Cambio enrosca e não cai em ponto morto

por Pardo » 17 Dez 2013, 21:52

Colega, você por acaso sabe se eles verificaram o estado da engrenagem da 5ª marcha???, pois se você está falando que o trambulador está beleza, então das duas uma, ou pode ser a engrenagem da 5ª ou o anel sincronizador da mesma.
Avatar de usuário
 
Mensagens: 2206
Data de registro: 27 Fev 2011, 21:30
Localização: São Paulo - SP

Re: Cambio enrosca e não cai em ponto morto

por brunomonteiro » 18 Dez 2013, 11:37

Então galera ontem entrei em contato com um amigo meu que trabalha na fiat, ele me recomendou levar em uma outra CSS aonde os mecanicos são muitos bons. Consegui agendar pra hoje cedo. Chegando hoje cedo na CSS uns do mecanicos disse que nunca viu isso porém chutou que pode ser o sincronizador da 5° marcha, até saimos dar uma volta com o carro e o mais curioso ainda que o mecanico observou que o problema acontece geralmente após o carro passar de 70 km/h (tipo depois de embalar o carro). Agora o carro ta lá na CSS, vamos ver no que vai dar.
Avatar de usuário
 
Mensagens: 8
Data de registro: 15 Mai 2013, 16:35
Localização: Curitiba / PR

Re: Cambio enrosca e não cai em ponto morto

por brunomonteiro » 20 Dez 2013, 18:52

Então galera peguei meu uno hoje a tarde na CSS, esta tudo ok problema resolvido (só o cambio que ficou um pouco mais duro, mais nada demais). De acordo com a CSS foi "efetuado regulagem no cabo de seleção das marchas, na 5° marcha a seleção estava irregular). O mecanico disse que para fazer a regulagem foi necessario abrir uma parte do cambio, mais não foi necessario remove-lo.

Bem pelo menos agora ta OK !
Avatar de usuário
 
Mensagens: 8
Data de registro: 15 Mai 2013, 16:35
Localização: Curitiba / PR

Re: Cambio enrosca e não cai em ponto morto

por Pardo » 20 Dez 2013, 21:54

brunomonteiro escreveu:Então galera peguei meu uno hoje a tarde na CSS, esta tudo ok problema resolvido (só o cambio que ficou um pouco mais duro, mais nada demais). De acordo com a CSS foi "efetuado regulagem no cabo de seleção das marchas, na 5° marcha a seleção estava irregular). O mecanico disse que para fazer a regulagem foi necessario abrir uma parte do cambio, mais não foi necessario remove-lo.

Bem pelo menos agora ta OK !




Menos mal colega que o defeito foi mais simples do que imaginávamos.
Avatar de usuário
 
Mensagens: 2206
Data de registro: 27 Fev 2011, 21:30
Localização: São Paulo - SP

Re: Cambio enrosca e não cai em ponto morto

por DeniseSETIMO » 11 Dez 2017, 09:06

Bom dia galera.
Desde a semana passada ( 06/12) que em algum dado momento minha 1a. marcha travava. O carro em movimento passava normal , se eu parasse por algum motivo e tentasse voltar pra primeira, travava . Levei no mecânico hoje ( arrancando de 2a. pq a dita cuja estava travada), e pasmem!!! Tinha um palito de churrasco no trambulador da caixa de marcha!!!! O mecânico disse que pode ter sido um rato que levou, pq não em como ter "caído " um palito alí no local. :lol: :lol: :lol: UFHAAAAAAAAAAAAAAAA ...
 
Mensagens: 2
Data de registro: 30 Jan 2017, 10:53




Quem está online
Usuários vendo este fórum:: Nenhum usuário registrado online